4 Beiträge / 0 neu
Letzter Beitrag
124-DS
Last seen: vor 58 Minuten 11 Sekunden
Beigetreten: 23.05.2017 - 19:23
Kurbelgehäuseentlüftung

Hallo zusammen,

ich habe mich mit dem revidierten Motor und mittlerweile 1000 km getraut mehr als 110 km/h zu fahren. Dabei geht der Motor reproduzierbar durch Auskuppeln und ohne Gas aus. Anspringen tat er bislang im Anschluss immer klaglos - sowohl aus dem Stand, als auch bei Fahrt durch einlegen des Ganges. Beim ersten Auftreten dieses Phänomäns roch es stark nach Abgasen und der Mototr blubberte wahrnemlich mehr im Bremsbetrieb.

Eine erste Ferndiagnose vermutet einen Fehler bei der Kurbelgehäuseentlüftung. Würde das den Erfahrungen hier im Formum entsprechen und wie könnte man einen solchen Fehler abstellen?

Vielen Dank und viele Grüße

manni66
Last seen: vor 4 Wochen 6 Stunden
Beigetreten: 12.01.2017 - 10:40
Kurbelgehäuseentlüftung

Hat der Spider einen geregelten Kat, ist die Leerlaufdrehzahl in allen Lebenslagen stabil ? Such mal ob im Ansaugbereich und an der gesamten Kurbelgehäuseentlüftung ob Fremdluft angesaugt wird. Praktisch testen kannst Du ob es tatsächlich an der Entlüftung liegt indem Du den Schlauch der Entlüftung am Drosselklappengehäuse abziehst und die Bohrung mit einem Stopfen verschließt. Um das offene Schlauchende kannst du einen Lappen als provisorischen Filter wickeln und mit Tape oder einem Kabelbinder befestigen. Wenn die Symptome bei einer Probefahrt weg sind dann wird im Bereich der Entlüftung Fremdluft gezogen.

Gruß Manfred

124-DS
Last seen: vor 58 Minuten 11 Sekunden
Beigetreten: 23.05.2017 - 19:23
Kurbelgehäuseentlüftung reviewed

Hallo,

 

danke für die Hinweise. Kat ist eingebaut. Es scheint aber doch etwas anderes zu sein.

Besonders im kaltem Zustand nimmt der Motor manchmal kein Gas an - in einem solchen Moment geht der Motor auch aus, wenn man auskuppelt. Je länger man fährt - je wärmer der Motor, desto weniger tritt das Phänomen auf.

Allerdings kann es auch nach mehr als 100km - auch mit höherer Geschwindigkeit - auftreten. Dann meist wenn man nach längerem Halten der Geschwindigkeit minimal mehr Gas gibt - also vom Rollbetrieb in den Schubbetrieb wechselt. Es dauert in diesem Zustand manchmal mehrere Sekunden, bis der Motor wieder normal läuft. Auch dann geht der Motor aus, wenn man auskuppelt. In allen Fällen springt der Motor direkt wieder an (durch Einkuppeln oder durch Zündung). Ohne Auskuppeln geht der Motor nie aus. Wie beschrieben nimmt er nach einer Weile wieder Gas an und arbeitet anstandslos.

Ich weiss nicht, ob man ein elektrisches Problem ausschließen kann, da die Häufigkeit bedingt durch die Temperatur des Motors beeinflusst wird.

Hat jemand schon mal ähnliche Symptome festgestellt? 

Vielen Dank und viele Grüße

124-DS
Last seen: vor 58 Minuten 11 Sekunden
Beigetreten: 23.05.2017 - 19:23
Kurbelgehäuseentlüftung reviewed

HAllo zusammen,

 

kann es sein, dass der Luftmengenmesser solche Probleme verursacht? Wie kann ich das prüfen?

Vielen Dank und viele Grüße

Wer ist online

Zurzeit sind 0 Benutzer online.